ความต้องการระบบ



  • ระบบปฎิบัติการ iOS เวอร์ชั่น 8 หรือใหม่กว่า



  • ระบบปฎิบัติการ Android เวอร์ชั่น 5.0 หรือใหม่กว่า



  • การเชื่อมต่ออินเตอร์เน็ต 3G หรือ 4G หรือ Wi-fi


การรองรับอุปกรณ์



  • Iphone 5s หรือใหม่กว่า


  • Ipad 3 หรือใหม่กว่า


  • Samsung Galaxy Series ที่มีระบบปฎิบัติการ Android เวอร์ชั่น 5 หรือใหม่กว่า






เลือกซื้อและเรียนรู้

อีกหลายวิธีในการเลือกซื้อ : โทร. 02-022-6200 Customer Service